<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Joko und Klaas nehmen in Songs Trump auf die Schippe - lifego Magazin</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="LeKate247">
    <link rel="pingback" href="http://www.lifego.de/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lifego.de/blog/68302/joko-und-klaas-nehmen-in-songs-trump-auf-die-schippe-45916/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Joko und Klaas nehmen in Songs Trump auf die Schippe - lifego Magazin" />
<meta property="og:description" content="Donald Trump liefert besten Stoff für Satiriker. Das haben sich Joko und Klaas zunutze gemacht und ein Satire-Video&#8230; Ähnliche Artikel Klaas Heufer-Umlaufs" />
<meta property="og:url" content="http://www.lifego.de/blog/68302/joko-und-klaas-nehmen-in-songs-trump-auf-die-schippe-45916/" />
<meta property="og:site_name" content="lifego Magazin" />
<meta property="article:tag" content="Joko Klaas" />
<meta property="article:section" content="Filme und TV" />
<meta property="article:published_time" content="2016-11-22T11:21:00+00:00" />
<meta property="article:modified_time" content="-0001-11-30T00:00:00+00:00" />
<meta property="og:updated_time" content="-0001-11-30T00:00:00+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lifego.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lifego Magazin &raquo; Feed" href="http://www.lifego.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="lifego Magazin &raquo; Kommentar-Feed" href="http://www.lifego.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lifego.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=79b1f266a7d61a7a1f2571927d51c406"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='haet_cleverreach_style-css'  href='http://www.lifego.de/wp-content/plugins/cleverreach//css/frontend.css?ver=79b1f266a7d61a7a1f2571927d51c406' type='text/css' media='all' />
<link rel='stylesheet' id='css_style-css'  href='http://www.lifego.de/wp-content/plugins/csv_quotes/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.lifego.de/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.58' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=79b1f266a7d61a7a1f2571927d51c406' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=79b1f266a7d61a7a1f2571927d51c406' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=79b1f266a7d61a7a1f2571927d51c406' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=79b1f266a7d61a7a1f2571927d51c406' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=79b1f266a7d61a7a1f2571927d51c406' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=79b1f266a7d61a7a1f2571927d51c406' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.lifego.de/wp-content/themes/lfg/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=79b1f266a7d61a7a1f2571927d51c406' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.lifego.de/wp-content/themes/lfg/style.css?ver=79b1f266a7d61a7a1f2571927d51c406' type='text/css' media='all' />
<link rel='stylesheet' id='td-vc-composer-css-shim-css'  href='http://www.lifego.de/wp-content/plugins/td-visual-composer-shim/css/js_composer.css?ver=79b1f266a7d61a7a1f2571927d51c406' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lifego.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lifego.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.lifego.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lifego.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lifego.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.lifego.de/?p=68302' />
<link rel="alternate" type="application/json+oembed" href="http://www.lifego.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lifego.de%2Fblog%2F68302%2Fjoko-und-klaas-nehmen-in-songs-trump-auf-die-schippe-45916%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lifego.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lifego.de%2Fblog%2F68302%2Fjoko-und-klaas-nehmen-in-songs-trump-auf-die-schippe-45916%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lifego.de/?wordfence_logHuman=1&hid=55B860EF17FEB1D0E63143AFC006C8CF');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Style compiled by theme -->

<style>
    
.td-full-layout .td-menu-background {
        background: #dddcdf !important;
    }

    .td-boxed-layout .td-menu-background .td-menu-wrap {
        background: #dddcdf !important;
    }


    
    .td-full-layout .td-header-bg {
        background-color: #494754 !important;
    }

    .td-boxed-layout .td-logo-rec-wrap,
    .td-boxed-layout .td-affix .td-logo-rec-wrap,
    .td-full-logo
    {
        background-color: #494754 !important;
    }


    
    .td-logo-rec-wrap .span4,
    .td-logo-rec-wrap .span8
    {
        top: -10px !important;
        position: relative !important;
    }

    @media (max-width: 767px) {
        .td-logo-rec-wrap {
            top: 0px !important;
        }
    }

    
    .td-logo-rec-wrap, .td-full-logo {
        background-color: transparent !important;
    }


    
	a, .widget_recent_comments .recentcomments .url {
		color: #dd3333;
    }
    .cur-sub-cat {
      color:#dd3333 !important;
    }
    .blog-stack .sf-menu .current-menu-item a,
    .blog-stack .sf-menu .current-menu-parent .current-menu-item a,
    .blog-stack .sf-menu .current-menu-parent > a,
    .blog-stack .sf-menu > li:hover > a,
    .blog-stack .sf-menu ul li:hover > a,
    .blog-stack .td-post-text-content .more-link-wrap:hover a,
    .blog-stack .sf-menu ul .td_mega_menu_sub_cats a.cur-sub-cat,
    .blog-stack .sf-menu ul .td_mega_menu_sub_cats a.cur-sub-cat:hover,
    .blog-stack .td-mega-menu .block-mega-child-cats a:hover,
    .blog-stack .td_mod_mega_menu:hover .item-details a,
    .blog-stack .sf-menu .current-menu-ancestor > a,
    .blog-stack .sf-menu .current-category-ancestor > a
    {
        color:#dd3333;
    }


    .blog-stack .sf-menu > .current-menu-ancestor > a,
    .blog-stack .sf-menu > .current-category-ancestor > a
    {
        color:#dd3333 !important;
    }

    .blog-stack .sf-menu ul li {
        background-color: #dd3333;
    }

    .blog-stack .td-post-text-content .more-link-wrap a:hover {
        outline-color: #dd3333;
    }

	
	
    .td-footer-wrap,
    .td-footer-wrap a,
    .td-footer-wrap .td_top_authors .td-authors-name a
    {
        color: #494754;
    }

    .td-footer-wrap .entry-title a {
        color: #494754 !important;
    }

    .td_top_authors .td_mod_wrap:hover  {
        background-color: transparent !important;
    }
body {
background-color:#bcbada;
                    }
</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.lifego.de/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.lifego.de/wp-content/themes/lfg";
var tds_snap_menu="snap";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.lifego.de/search/";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.lifego.de","*.www.lifego.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
_paq.push(['enableHeartBeatTimer', 5]);
  (function() {
    var u="//t.germantag.net/";
    _paq.push(['setTrackerUrl', u+'d97']);
    _paq.push(['setSiteId', 10]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//t.germantag.net/d97?idsite=10" style="border:0;" alt="" /></p></noscript></head>

<body class="single single-post postid-68302 single-format-standard td-boxed-layout joko-und-klaas-nehmen-in-songs-trump-auf-die-schippe-45916 single_template_1">

<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Schließen</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-kornis-menu-oben-container"><ul id="menu-kornis-menu-oben" class=""><li id="menu-item-33832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-33832"><a href="http://www.lifego.de/">Home</a></li>
<li id="menu-item-17483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17483"><a href="http://www.lifego.de/starvote/">Stars</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17473"><a href="http://www.lifego.de/sprueche/">Sprüche</a>
<ul class="sub-menu">
	<li id="menu-item-17561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17561"><a href="http://www.lifego.de/sprueche/liebe/">Liebe</a></li>
	<li id="menu-item-17560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17560"><a href="http://www.lifego.de/sprueche/flirten/">Flirten</a></li>
	<li id="menu-item-17559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17559"><a href="http://www.lifego.de/sprueche/lustiges/">Lustiges</a></li>
	<li id="menu-item-17558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17558"><a href="http://www.lifego.de/sprueche/witziges/">Witze</a></li>
	<li id="menu-item-17557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17557"><a href="http://www.lifego.de/sprueche/fieses/">Fieses</a></li>
	<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="http://www.lifego.de/sprueche/geburtstag/">Geburtstag</a></li>
	<li id="menu-item-17555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17555"><a href="http://www.lifego.de/sprueche/englische/">Englische</a></li>
	<li id="menu-item-17554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17554"><a href="http://www.lifego.de/sprueche/lebensweisheiten/">Weisheiten</a></li>
</ul>
</li>
<li id="menu-item-17476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17476"><a href="http://www.lifego.de/charts/">Charts</a>
<ul class="sub-menu">
	<li id="menu-item-17529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17529"><a href="http://www.lifego.de/charts/pop/">Pop</a></li>
	<li id="menu-item-17523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17523"><a href="http://www.lifego.de/charts/schlager/">Schlager</a></li>
	<li id="menu-item-17507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17507"><a href="http://www.lifego.de/charts/rock/">Rock</a></li>
	<li id="menu-item-17527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17527"><a href="http://www.lifego.de/charts/dance-house-electro/">Dance / House / Electro</a></li>
	<li id="menu-item-17526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17526"><a href="http://www.lifego.de/charts/album/">Album</a></li>
	<li id="menu-item-17525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17525"><a href="http://www.lifego.de/charts/hiphop-rap/">Hiphop / Rap</a></li>
	<li id="menu-item-17524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17524"><a href="http://www.lifego.de/charts/soul/">Soul / R&#038;B</a></li>
	<li id="menu-item-17522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17522"><a href="http://www.lifego.de/charts/jazz-klassik/">Jazz / Klassik</a></li>
</ul>
</li>
<li id="menu-item-17480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17480"><a href="http://www.lifego.de/newsticker/">Newsticker</a></li>
<li id="menu-item-17489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17489"><a href="http://www.lifego.de/filme/">Filme</a>
<ul class="sub-menu">
	<li id="menu-item-17770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17770"><a href="http://www.lifego.de/filme/liste/">Liste</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://www.lifego.de">
                        <img width="300" class="td-retina-data" data-retina="//www.lifego.de/wp-content/uploads/lfg-retina1-300x100.png" src="//www.lifego.de/wp-content/uploads/lfg-logo1-300x100.gif" alt="lifego Online-Magazin"/>
                    </a>
                    <meta itemprop="name" content="lifego Magazin">
                                </div>
            <div class="span8 td-header-style-1">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="9185475496"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="9185475496"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="9185475496"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="9185475496"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

				<div class="fabalista" style="position:absolute;top:20px;right:2px;"><a href="http://www.fabalista.com" ref="nofollow" target="_blank" align=""><img border="0" align="" src="/wp-content/uploads/fabalista_logo.jpg"></a></div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="http://www.lifego.de">
                                        <img width="300" class="td-retina-data"  data-retina="//www.lifego.de/wp-content/uploads/lfg-retina1-300x100.png" src="//www.lifego.de/wp-content/uploads/lfg-logo1-300x100.gif" alt="lifego Online-Magazin"/>
                                    </a>
                                    <meta itemprop="name" content="lifego Magazin">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-kornis-menu-oben-container"><ul id="menu-kornis-menu-oben-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33832"><a href="http://www.lifego.de/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17483"><a href="http://www.lifego.de/starvote/">Stars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-17473"><a href="http://www.lifego.de/sprueche/">Sprüche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17561"><a href="http://www.lifego.de/sprueche/liebe/">Liebe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17560"><a href="http://www.lifego.de/sprueche/flirten/">Flirten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17559"><a href="http://www.lifego.de/sprueche/lustiges/">Lustiges</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17558"><a href="http://www.lifego.de/sprueche/witziges/">Witze</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17557"><a href="http://www.lifego.de/sprueche/fieses/">Fieses</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17556"><a href="http://www.lifego.de/sprueche/geburtstag/">Geburtstag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17555"><a href="http://www.lifego.de/sprueche/englische/">Englische</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17554"><a href="http://www.lifego.de/sprueche/lebensweisheiten/">Weisheiten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-17476"><a href="http://www.lifego.de/charts/">Charts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17529"><a href="http://www.lifego.de/charts/pop/">Pop</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17523"><a href="http://www.lifego.de/charts/schlager/">Schlager</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17507"><a href="http://www.lifego.de/charts/rock/">Rock</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17527"><a href="http://www.lifego.de/charts/dance-house-electro/">Dance / House / Electro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17526"><a href="http://www.lifego.de/charts/album/">Album</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17525"><a href="http://www.lifego.de/charts/hiphop-rap/">Hiphop / Rap</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17524"><a href="http://www.lifego.de/charts/soul/">Soul / R&#038;B</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17522"><a href="http://www.lifego.de/charts/jazz-klassik/">Jazz / Klassik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17480"><a href="http://www.lifego.de/newsticker/">Newsticker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-17489"><a href="http://www.lifego.de/filme/">Filme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17770"><a href="http://www.lifego.de/filme/liste/">Liste</a></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.lifego.de/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suchen" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.lifego.de"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Alle sehen in Filme und TV" class="entry-crumb" itemprop="url" href="http://www.lifego.de/blog/category/kino-filme-tv/"><span itemprop="title">Filme und TV</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Joko und Klaas nehmen in Songs Trump auf die Schippe">Joko und Klaas nehmen in Songs Trump auf die Schippe</span></div>
    <article id="post-68302" class="post-68302 post type-post status-publish format-standard hentry category-kino-filme-tv tag-joko-klaas" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Joko und Klaas nehmen in Songs Trump auf die Schippe</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.lifego.de/blog/category/kino-filme-tv/">Filme und TV</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated td-visibility-hidden" datetime="2016-11-22T11:21:00+00:00" >Nov 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </header>


        

        
        <div class="td-post-text-content">
            <p>Donald Trump liefert besten Stoff für Satiriker. Das haben sich Joko und Klaas zunutze gemacht und ein Satire-Video&#8230; Quelle: <a href='/news/r.php?t=o&id=45916' target='_blank' class='qangabe2'>WAZ</a> - <a href="http://www.lifego.de/news/r.php?t=o&id=45916" target="_blank" class="qangabe2">Hier weiterlesen</a><br style="clear:both;"><div style='font-size: 2em;'><p>Passend zum Thema</p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lifego in-artikel -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5359594829800542"
     data-ad-slot="2378986698"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
<div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='http://www.lifego.de/news/r.php?t=s&id=364409' target='_blank'>Teleshopping-Video – Joko & Klaas verkaufen Trumps Satire-Hits</a></div><div style="font-size: 1.0em;">Hannover. Wenn das der Donald sieht! Joko Winterscheid und Klaas Heufer-Umlauf sind für ihren derben Humor bekannt. Die beiden ...</div><div class='qangabe'>Quelle: <a href='http://www.lifego.de/news/r.php?t=s&id=364409' target='_blank'>Lübecker Nachrichten Online</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='http://www.lifego.de/news/r.php?t=s&id=364410' target='_blank'>Joko und Klaas: Circus HalliGalli dreht spekatkuläres Satire-Video zu Trump</a></div><div style="font-size: 1.0em;">Die Wahl von Donald Trump zum zukünftigen US-Präsidenten schockiert noch immer: Knapp zwei Wochen nach der Entscheidung sind ...</div><div class='qangabe'>Quelle: <a href='http://www.lifego.de/news/r.php?t=s&id=364410' target='_blank'>Stern</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='http://www.lifego.de/news/r.php?t=s&id=364411' target='_blank'>Circus HalliGalli: Joko und Klaas bringen Lafer zur Verzweiflung</a></div><div style="font-size: 1.0em;">"Extrem geisteskrank, diese Zusammenstellung." So kündigten die Moderatoren Joko Winterscheidt und Klaas Heufer-Umlauf ihre ...</div><div class='qangabe'>Quelle: <a href='http://www.lifego.de/news/r.php?t=s&id=364411' target='_blank'>Stern</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='http://www.lifego.de/news/r.php?t=s&id=364412' target='_blank'>Joko Winterscheidt und Klaas Heufer-Umlauf nehmen Donald Trump auf die Schippe</a></div><div style="font-size: 1.0em;">Donald Trump liefert besten Stoff für Satiriker. Das haben sich Joko und Klaas zunutze gemacht und ein Satire-Video veröffentlicht.</div><div class='qangabe'>Quelle: <a href='http://www.lifego.de/news/r.php?t=s&id=364412' target='_blank'>Hamburger Abendblatt</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='http://www.lifego.de/news/r.php?t=s&id=364413' target='_blank'>Circus HalliGalli: Joko und Klaas kochen blind!</a></div><div style="font-size: 1.0em;">Eine besondere Aufgabe wartet auf Joko und Klaas. Die beiden müssen heute Abend bei Circus HalliGalli mit verbundenen Augen kochen.</div><div class='qangabe'>Quelle: <a href='http://www.lifego.de/news/r.php?t=s&id=364413' target='_blank'>My Heimat</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='http://www.lifego.de/news/r.php?t=s&id=364414' target='_blank'>Der Circus kocht! Metallica stellen ihr neues Album vor, Johann Lafer lässt Joko & Klaas blind brutzeln</a></div><div style="font-size: 1.0em;">Abriss-Gig im Berliner "CIRCUS HALLIGALLI"-Studio: Die Kultband Metallica wird erstmals nach 13 Jahren und in voller Besetzung ...</div><div class='qangabe'>Quelle: <a href='http://www.lifego.de/news/r.php?t=s&id=364414' target='_blank'>Na Presseportal</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='http://www.lifego.de/news/r.php?t=s&id=364415' target='_blank'>Neue Comedyshow: "My Idiot Friend" mit Joko und Klaas</a></div><div style="font-size: 1.0em;">Wie berechenbar sind Prominente? Wie gut kennen sie ihre prominenten besten Freunde? Versteckte Kamera, absurde Situationen und ...</div><div class='qangabe'>Quelle: <a href='http://www.lifego.de/news/r.php?t=s&id=364415' target='_blank'>Klatsch-tratsch</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='http://www.lifego.de/news/r.php?t=s&id=364416' target='_blank'>"My Idiot Friend" mit Joko und Klaas</a></div><div style="font-size: 1.0em;">Ob Prominente ihre Freunde so gut kennen, wie sie denken, will ProSieben in einer neuen Promi-Comedy-Show herausfinden.</div><div class='qangabe'>Quelle: <a href='http://www.lifego.de/news/r.php?t=s&id=364416' target='_blank'>Ruhr Nachrichten</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='http://www.lifego.de/news/r.php?t=s&id=364417' target='_blank'>Circus Halligalli: „Circus HalliMetalli“! Joko und Klaas bekommen Besuch von Metallica</a></div><div style="font-size: 1.0em;">Gast bei „Circus HalliGalli“ müsste man sein. Dann käme man nach 13 Jahren wieder in den Genuss, Metallica live in einer ...</div><div class='qangabe'>Quelle: <a href='http://www.lifego.de/news/r.php?t=s&id=364417' target='_blank'>Focus Online</a></div>
			</div><BR CLEAR='LEFT'></p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-3'  data-version='5.12.58'><div class='yuzo_clearfixed yuzo__title'><strong>Ähnliche Artikel</strong></div><div class='yuzo_wraps'>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.lifego.de/blog/65032/my-idiot-friend-neue-tv-show-fuer-joko-und-klaas-41980/"    style="font-size:13px;;line-height:21px;"> „My Idiot Friend“: Neue TV-Show für Joko und Klaas </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.lifego.de/blog/33947/klaas-heufer-umlaufs-gloria-in-essen-musik-statt-klamauk-8967/"    style="font-size:13px;;line-height:21px;"> Klaas Heufer-Umlaufs „Gloria“ in Essen: Musik statt Klamauk </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.lifego.de/blog/61329/in-der-besten-show-der-welt-friert-nicht-nur-der-duemmste-38631/"    style="font-size:13px;;line-height:21px;"> In der „Besten Show der Welt“ friert nicht nur der Dümmste </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.lifego.de/blog/24208/joko-und-klaas-ueber-hass-kommentierer-erbaermliche-trottel-3446/"    style="font-size:13px;;line-height:21px;"> Joko und Klaas über Hass-Kommentierer: „Erbärmliche Trottel“ </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.lifego.de/blog/35457/joko-und-klaas-machen-das-kleine-spassbad-schwapp-beruehmt-10489/"    style="font-size:13px;;line-height:21px;"> Joko und Klaas machen das kleine Spaßbad „Schwapp“ berühmt </a>
							  
					</div></div> <!-- end wrap -->
</div> <style>
							.yuzo_related_post .relatedthumb{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb a{color:!important;}
							.yuzo_related_post .relatedthumb a:hover{color:!important;}
							.yuzo_related_post .relatedthumb:hover a{ color:!important;}
							.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
							</style>  <!-- End Yuzo :) -->        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">TAGS</span></li><li><a href="http://www.lifego.de/blog/tag/joko-klaas/">Joko Klaas</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Joko+und+Klaas+nehmen+in+Songs+Trump+auf+die+Schippe&url=http%3A%2F%2Fwww.lifego.de%2Fblog%2F68302%2Fjoko-und-klaas-nehmen-in-songs-trump-auf-die-schippe-45916%2F&via=lifego+Magazin" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lifego.de%2Fblog%2F68302%2Fjoko-und-klaas-nehmen-in-songs-trump-auf-die-schippe-45916%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lifego.de/blog/68302/joko-und-klaas-nehmen-in-songs-trump-auf-die-schippe-45916/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lifego.de/blog/68302/joko-und-klaas-nehmen-in-songs-trump-auf-die-schippe-45916/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.lifego.de/wp-content/themes/lfg/images/icons/similar-left.png" alt=""/>Vorheriger Artikel</div><a href="http://www.lifego.de/blog/68300/nach-grosser-ddos-attacke-oracle-kauft-den-dns-anbieter-dyn-fuer-angeblich-600-millionen-dollar-45904/">Nach großer DDoS-Attacke: Oracle kauft den DNS-Anbieter Dyn für angeblich 600 Millionen Dollar</a></div><div class="span6 next-post"><div>Nächster Artikel<img width="6" class="td-retina" src="http://www.lifego.de/wp-content/themes/lfg/images/icons/similar-right.png" alt=""/></div><a href="http://www.lifego.de/blog/68298/vorbild-iphone-7-galaxy-s7-soll-jet-black-variante-erhalten-45901/">Vorbild iPhone 7? Galaxy S7 soll „Jet Black“-Variante erhalten</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.lifego.de/blog/author/">LeKate247</a></span></div>

            <meta itemprop="author" content = "LeKate247">
        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Ähnliche Themen</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lifego.de/blog/68307/international-emmys-wir-deutschen-meister-der-angst-45930/" rel="bookmark" title="International Emmys: Wir Deutschen, Meister der Angst">International Emmys: Wir Deutschen, Meister der Angst</a></h3>		<p class='qangabe'>Quelle: <a href='/news/r.php?t=o&id=45930' target='_blank'>Spiegel</a></p>        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated td-visibility-hidden" datetime="2016-11-22T14:02:00+00:00" >Nov 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                    </div>


        <meta itemprop="author" content = "LeKate247">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.lifego.de/blog/68297/phantastische-tierwesen-charmanter-und-unberechenbarer-blockbuster-phantastische-tierwesen-im-kino-45894/" rel="bookmark" title="&#8222;Phantastische Tierwesen&#8220; &#8211; charmanter und unberechenbarer Blockbuster &#8211; &#8222;Phantastische Tierwesen&#8220; im Kino">&#8222;Phantastische Tierwesen&#8220; &#8211; charmanter und unberechenbarer Blockbuster &#8211; &#8222;Phantastische Tierwesen&#8220; im Kino</a></h3>		<p class='qangabe'>Quelle: <a href='/news/r.php?t=o&id=45894' target='_blank'>Süddeutsche Zeitung</a></p>        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated td-visibility-hidden" datetime="2016-11-22T10:09:00+00:00" >Nov 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                    </div>


        <meta itemprop="author" content = "LeKate247">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>

            </div>
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                <aside class="widget widget_wpb_widget"><div class="block-title"><span>Oft gelesen</span></div><ul><li><div style='display:block;padding:9px 10px 0 12px;'><a href="/blog/68258/black-friday-2016-in-deutschland-uebersicht-der-angebote-von-apple-amazon-media-markt-und-co-45676/">Black Friday 2016 in Deutschland: Übersicht der Angebote von Apple, Amazon, Media Markt und Co.</a></div></li><div style='clear:both;'></div><li><div style='display:block;padding:9px 10px 0 12px;'><a href="/blog/68216/damals-am-star-wars-set-carrie-fisher-schildert-affaere-mit-harrison-ford-45406/">Damals am "Star Wars"-Set: Carrie Fisher schildert Affäre mit Harrison Ford</a></div></li><div style='clear:both;'></div><li><div style='display:block;padding:9px 10px 0 12px;'><a href="/blog/68278/kaspersky-os-eugene-kaspersky-ueberrascht-mit-eigenem-betriebssystem-45732/">Kaspersky OS: Eugene Kaspersky überrascht mit eigenem Betriebssystem</a></div></li><div style='clear:both;'></div><li><div style='display:block;padding:9px 10px 0 12px;'><a href="/blog/68215/russischer-ruinen-fotograf-ich-stelle-mir-leben-vor-wo-nie-wieder-leben-sein-wird-45405/">Russischer Ruinen-Fotograf: "Ich stelle mir Leben vor, wo nie wieder Leben sein wird"</a></div></li><div style='clear:both;'></div><li><div style='display:block;padding:9px 10px 0 12px;'><a href="/blog/68213/grosse-freiheit-mittwochsportraet-45390/">Große Freiheit - Mittwochsporträt</a></div></li><div style='clear:both;'></div></ul></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="5445897492"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="5445897492"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="5445897492"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="5445897492"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Letzte News</span></div>		<ul>
					<li>
				<a href="http://www.lifego.de/blog/68309/macbook-pro-mit-touch-bar-im-test-so-schlaegt-sich-apples-neues-im-alltag-45938/">Macbook Pro mit Touch-Bar im Test: So schlägt sich Apples Neues im Alltag</a>
						</li>
					<li>
				<a href="http://www.lifego.de/blog/68310/vutuv-besser-als-xing-und-linkedin-45943/">Vutuv: Besser als Xing und LinkedIn?</a>
						</li>
					<li>
				<a href="http://www.lifego.de/blog/68308/moto-z-update-auf-android-7-0-mit-daydream-support-wird-diese-woche-gestartet-45937/">Moto Z: Update auf Android 7.0 mit Daydream-Support wird diese Woche gestartet</a>
						</li>
					<li>
				<a href="http://www.lifego.de/blog/68307/international-emmys-wir-deutschen-meister-der-angst-45930/">International Emmys: Wir Deutschen, Meister der Angst</a>
						</li>
					<li>
				<a href="http://www.lifego.de/blog/68306/1-360-ps-das-ist-das-schnellste-elektroauto-der-welt-45922/">1.360 PS: Das ist das schnellste Elektroauto der Welt</a>
						</li>
				</ul>
		</aside>		<div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >Beliebte Ressorts</span></h4><ul><li><a href="http://www.lifego.de/blog/category/technik/">Technik<span class="td-cat-no">20383</span></a></li><li><a href="http://www.lifego.de/blog/category/lifestyle/">Lifestyle<span class="td-cat-no">3007</span></a></li><li><a href="http://www.lifego.de/blog/category/kino-filme-tv/">Filme und TV<span class="td-cat-no">2905</span></a></li><li><a href="http://www.lifego.de/blog/category/stars/">Stars<span class="td-cat-no">1919</span></a></li><li><a href="http://www.lifego.de/blog/category/musik/">Musik<span class="td-cat-no">1129</span></a></li><li><a href="http://www.lifego.de/blog/category/stars/us-stars/">US Stars<span class="td-cat-no">932</span></a></li></ul></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="2653803490"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="2653803490"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="2653803490"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="2653803490"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_haet_cleverreach_widget"><div class="block-title"><span>Jetzt anmelden!</span></div>        <div class="haet-cleverreach">
                                    <form method="post" class="haet-cleverreach-form">
                            <input type="hidden" name="haet-cleverreach-is-widget" value="1">
                            <input type="hidden" name="haet-cleverreach-form-id" value="110814">
                            <input type="hidden" name="haet-cleverreach-list-id" value="575170">
                                    <div class="haet-cleverreach-field-wrap label-left type-description " >
                            <p>Melde dich zu unserem Newsletter an!</p>
                    </div>
                <div class="haet-cleverreach-field-wrap label-left type-email " >
                                                <label for="haet-cleverreach-cleverreach_email">
                        E-Mail                    </label>
                                       
                    <input 
                        type="email" 
                        id="haet-cleverreach-cleverreach_email" 
                        name="haet-cleverreach-cleverreach_email"
                        value=""
                                            >
                
                                    </div>
                <div class="haet-cleverreach-field-wrap label-left type-submit " >
                            <button type="submit" class="button" id="haet-cleverreach-submit">
                    Anmelden                </button>
                    </div>
                                </form>
                                </div>
        </aside>            </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright 2015 - lifego.de                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-kornis-menu-footer-container"><ul id="menu-kornis-menu-footer" class=""><li id="menu-item-17532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17532"><a href="http://www.lifego.de/impressum/">Impressum</a></li>
<li id="menu-item-17784" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17784"><a href="http://www.lifego.de/datenschutz/">Datenschutz</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->



<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 58345c5c0038c
    -->

    
            <style type="text/css" media="screen">
                  .fabalista {
   position:absolute;
  top:20px;
right:2px;
  }

@media screen and (max-width: 1020px) {
  .fabalista {
    visibility: hidden;
  }
}

.qangabe {
  font-size: 10px;color:grey;
}
.qangabe a:link { color:grey; }
.qangabe a:visited { color:grey; }

.qangabe2 {
 color:grey;
}
.qangabe2 a:link { color:grey; }
.qangabe2 a:visited { color:grey; }
                </style><script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.lifego.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lifego.de/wp-content/plugins/cleverreach//js/form.js?ver=79b1f266a7d61a7a1f2571927d51c406'></script>
<script type='text/javascript' src='http://www.lifego.de/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.58'></script>
<script type='text/javascript' src='http://www.lifego.de/wp-content/themes/lfg/js/td_external.js?ver=79b1f266a7d61a7a1f2571927d51c406'></script>
<script type='text/javascript' src='http://www.lifego.de/wp-content/themes/lfg/js/full_compact/site.js?ver=79b1f266a7d61a7a1f2571927d51c406'></script>
<script type='text/javascript' src='http://www.lifego.de/wp-includes/js/wp-embed.min.js?ver=79b1f266a7d61a7a1f2571927d51c406'></script>
<script type='text/javascript' src='http://www.lifego.de/wp-includes/js/comment-reply.min.js?ver=79b1f266a7d61a7a1f2571927d51c406'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>