<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>E-Commerce: Berechnung schätzt den Consumer-Markt auf mehr als 100 Milliarden Euro - lifego Magazin</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="LeKate247">
    <link rel="pingback" href="https://www.lifego.de/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lifego.de/blog/72828/e-commerce-berechnung-schaetzt-den-consumer-markt-auf-mehr-als-100-milliarden-euro-49533/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="E-Commerce: Berechnung schätzt den Consumer-Markt auf mehr als 100 Milliarden Euro - lifego Magazin" />
<meta property="og:description" content="22Die deutschen Konsumenten haben 2016 erstmals über 100 Milliarden Euro online ausgegeben – mehr als ein Fünftel des gesamten Marktvolumens im Einzelhandel," />
<meta property="og:url" content="https://www.lifego.de/blog/72828/e-commerce-berechnung-schaetzt-den-consumer-markt-auf-mehr-als-100-milliarden-euro-49533/" />
<meta property="og:site_name" content="lifego Magazin" />
<meta property="article:tag" content="E-Commerce" />
<meta property="article:section" content="Technik" />
<meta property="article:published_time" content="2017-01-22T11:01:12+00:00" />
<meta property="article:modified_time" content="-0001-11-30T00:00:00+00:00" />
<meta property="og:updated_time" content="-0001-11-30T00:00:00+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lifego Magazin &raquo; Feed" href="https://www.lifego.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="lifego Magazin &raquo; Kommentar-Feed" href="https://www.lifego.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lifego.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=3c8f9eef1750bc4ba12b5c07253ce134"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='haet_cleverreach_style-css'  href='https://www.lifego.de/wp-content/plugins/cleverreach//css/frontend.css?ver=3c8f9eef1750bc4ba12b5c07253ce134' type='text/css' media='all' />
<link rel='stylesheet' id='css_style-css'  href='https://www.lifego.de/wp-content/plugins/csv_quotes/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.lifego.de/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.68' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3c8f9eef1750bc4ba12b5c07253ce134' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=3c8f9eef1750bc4ba12b5c07253ce134' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=3c8f9eef1750bc4ba12b5c07253ce134' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=3c8f9eef1750bc4ba12b5c07253ce134' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=3c8f9eef1750bc4ba12b5c07253ce134' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='https://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=3c8f9eef1750bc4ba12b5c07253ce134' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='https://www.lifego.de/wp-content/themes/lfg/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lifego.de/wp-content/themes/lfg/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-vc-composer-css-shim-css'  href='https://www.lifego.de/wp-content/plugins/td-visual-composer-shim/css/js_composer.css?ver=3c8f9eef1750bc4ba12b5c07253ce134' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lifego.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lifego.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lifego.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lifego.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lifego.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.lifego.de/?p=72828' />
<link rel="alternate" type="application/json+oembed" href="https://www.lifego.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifego.de%2Fblog%2F72828%2Fe-commerce-berechnung-schaetzt-den-consumer-markt-auf-mehr-als-100-milliarden-euro-49533%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lifego.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifego.de%2Fblog%2F72828%2Fe-commerce-berechnung-schaetzt-den-consumer-markt-auf-mehr-als-100-milliarden-euro-49533%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lifego.de/?wordfence_logHuman=1&hid=86DB7798CB05E44ABB59873FB5806DD7');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Style compiled by theme -->

<style>
    
.td-full-layout .td-menu-background {
        background: #dddcdf !important;
    }

    .td-boxed-layout .td-menu-background .td-menu-wrap {
        background: #dddcdf !important;
    }


    
    .td-full-layout .td-header-bg {
        background-color: #494754 !important;
    }

    .td-boxed-layout .td-logo-rec-wrap,
    .td-boxed-layout .td-affix .td-logo-rec-wrap,
    .td-full-logo
    {
        background-color: #494754 !important;
    }


    
    .td-logo-rec-wrap .span4,
    .td-logo-rec-wrap .span8
    {
        top: -10px !important;
        position: relative !important;
    }

    @media (max-width: 767px) {
        .td-logo-rec-wrap {
            top: 0px !important;
        }
    }

    
    .td-logo-rec-wrap, .td-full-logo {
        background-color: transparent !important;
    }


    
	a, .widget_recent_comments .recentcomments .url {
		color: #dd3333;
    }
    .cur-sub-cat {
      color:#dd3333 !important;
    }
    .blog-stack .sf-menu .current-menu-item a,
    .blog-stack .sf-menu .current-menu-parent .current-menu-item a,
    .blog-stack .sf-menu .current-menu-parent > a,
    .blog-stack .sf-menu > li:hover > a,
    .blog-stack .sf-menu ul li:hover > a,
    .blog-stack .td-post-text-content .more-link-wrap:hover a,
    .blog-stack .sf-menu ul .td_mega_menu_sub_cats a.cur-sub-cat,
    .blog-stack .sf-menu ul .td_mega_menu_sub_cats a.cur-sub-cat:hover,
    .blog-stack .td-mega-menu .block-mega-child-cats a:hover,
    .blog-stack .td_mod_mega_menu:hover .item-details a,
    .blog-stack .sf-menu .current-menu-ancestor > a,
    .blog-stack .sf-menu .current-category-ancestor > a
    {
        color:#dd3333;
    }


    .blog-stack .sf-menu > .current-menu-ancestor > a,
    .blog-stack .sf-menu > .current-category-ancestor > a
    {
        color:#dd3333 !important;
    }

    .blog-stack .sf-menu ul li {
        background-color: #dd3333;
    }

    .blog-stack .td-post-text-content .more-link-wrap a:hover {
        outline-color: #dd3333;
    }

	
	
    .td-footer-wrap,
    .td-footer-wrap a,
    .td-footer-wrap .td_top_authors .td-authors-name a
    {
        color: #494754;
    }

    .td-footer-wrap .entry-title a {
        color: #494754 !important;
    }

    .td_top_authors .td_mod_wrap:hover  {
        background-color: transparent !important;
    }
body {
background-color:#bcbada;
                    }
</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.lifego.de/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.lifego.de/wp-content/themes/lfg";
var tds_snap_menu="snap";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://www.lifego.de/search/";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.lifego.de","*.www.lifego.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
_paq.push(['enableHeartBeatTimer', 5]);
  (function() {
    var u="//t.germantag.net/";
    _paq.push(['setTrackerUrl', u+'d97']);
    _paq.push(['setSiteId', 10]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//t.germantag.net/d97?idsite=10" style="border:0;" alt="" /></p></noscript></head>

<body class="post-template-default single single-post postid-72828 single-format-standard td-boxed-layout e-commerce-berechnung-schaetzt-den-consumer-markt-auf-mehr-als-100-milliarden-euro-49533 single_template_1">

<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Schließen</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-kornis-menu-oben-container"><ul id="menu-kornis-menu-oben" class=""><li id="menu-item-33832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-33832"><a href="https://www.lifego.de/">Home</a></li>
<li id="menu-item-17483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17483"><a href="https://www.lifego.de/starvote/">Stars</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17473"><a href="https://www.lifego.de/sprueche/">Sprüche</a>
<ul class="sub-menu">
	<li id="menu-item-17561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17561"><a href="https://www.lifego.de/sprueche/liebe/">Liebe</a></li>
	<li id="menu-item-17560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17560"><a href="https://www.lifego.de/sprueche/flirten/">Flirten</a></li>
	<li id="menu-item-17559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17559"><a href="https://www.lifego.de/sprueche/lustiges/">Lustiges</a></li>
	<li id="menu-item-17558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17558"><a href="https://www.lifego.de/sprueche/witziges/">Witze</a></li>
	<li id="menu-item-17557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17557"><a href="https://www.lifego.de/sprueche/fieses/">Fieses</a></li>
	<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://www.lifego.de/sprueche/geburtstag/">Geburtstag</a></li>
	<li id="menu-item-17555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17555"><a href="https://www.lifego.de/sprueche/englische/">Englische</a></li>
	<li id="menu-item-17554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17554"><a href="https://www.lifego.de/sprueche/lebensweisheiten/">Weisheiten</a></li>
</ul>
</li>
<li id="menu-item-17476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17476"><a href="https://www.lifego.de/charts/">Charts</a>
<ul class="sub-menu">
	<li id="menu-item-17529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17529"><a href="https://www.lifego.de/charts/pop/">Pop</a></li>
	<li id="menu-item-17523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17523"><a href="https://www.lifego.de/charts/schlager/">Schlager</a></li>
	<li id="menu-item-17507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17507"><a href="https://www.lifego.de/charts/rock/">Rock</a></li>
	<li id="menu-item-17527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17527"><a href="https://www.lifego.de/charts/dance-house-electro/">Dance / House / Electro</a></li>
	<li id="menu-item-17526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17526"><a href="https://www.lifego.de/charts/album/">Album</a></li>
	<li id="menu-item-17525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17525"><a href="https://www.lifego.de/charts/hiphop-rap/">Hiphop / Rap</a></li>
	<li id="menu-item-17524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17524"><a href="https://www.lifego.de/charts/soul/">Soul / R&#038;B</a></li>
	<li id="menu-item-17522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17522"><a href="https://www.lifego.de/charts/jazz-klassik/">Jazz / Klassik</a></li>
</ul>
</li>
<li id="menu-item-17480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17480"><a href="https://www.lifego.de/newsticker/">Newsticker</a></li>
<li id="menu-item-17489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17489"><a href="https://www.lifego.de/filme/">Filme</a>
<ul class="sub-menu">
	<li id="menu-item-17770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17770"><a href="https://www.lifego.de/filme/liste/">Liste</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                    <a itemprop="url" href="https://www.lifego.de">
                        <img width="300" class="td-retina-data" data-retina="//www.lifego.de/wp-content/uploads/lfg-retina1-300x100.png" src="//www.lifego.de/wp-content/uploads/lfg-logo1-300x100.gif" alt="lifego Online-Magazin"/>
                    </a>
                    <meta itemprop="name" content="lifego Magazin">
                                </div>
            <div class="span8 td-header-style-1">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="9185475496"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="9185475496"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="9185475496"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="9185475496"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

				<div class="fabalista" style="position:absolute;top:20px;right:2px;"><a href="http://www.fabalista.com" ref="nofollow" target="_blank" align=""><img border="0" align="" src="/wp-content/uploads/fabalista_logo.jpg"></a></div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="https://www.lifego.de">
                                        <img width="300" class="td-retina-data"  data-retina="//www.lifego.de/wp-content/uploads/lfg-retina1-300x100.png" src="//www.lifego.de/wp-content/uploads/lfg-logo1-300x100.gif" alt="lifego Online-Magazin"/>
                                    </a>
                                    <meta itemprop="name" content="lifego Magazin">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-kornis-menu-oben-container"><ul id="menu-kornis-menu-oben-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-33832"><a href="https://www.lifego.de/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17483"><a href="https://www.lifego.de/starvote/">Stars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-17473"><a href="https://www.lifego.de/sprueche/">Sprüche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17561"><a href="https://www.lifego.de/sprueche/liebe/">Liebe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17560"><a href="https://www.lifego.de/sprueche/flirten/">Flirten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17559"><a href="https://www.lifego.de/sprueche/lustiges/">Lustiges</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17558"><a href="https://www.lifego.de/sprueche/witziges/">Witze</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17557"><a href="https://www.lifego.de/sprueche/fieses/">Fieses</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17556"><a href="https://www.lifego.de/sprueche/geburtstag/">Geburtstag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17555"><a href="https://www.lifego.de/sprueche/englische/">Englische</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17554"><a href="https://www.lifego.de/sprueche/lebensweisheiten/">Weisheiten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-17476"><a href="https://www.lifego.de/charts/">Charts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17529"><a href="https://www.lifego.de/charts/pop/">Pop</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17523"><a href="https://www.lifego.de/charts/schlager/">Schlager</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17507"><a href="https://www.lifego.de/charts/rock/">Rock</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17527"><a href="https://www.lifego.de/charts/dance-house-electro/">Dance / House / Electro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17526"><a href="https://www.lifego.de/charts/album/">Album</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17525"><a href="https://www.lifego.de/charts/hiphop-rap/">Hiphop / Rap</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17524"><a href="https://www.lifego.de/charts/soul/">Soul / R&#038;B</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17522"><a href="https://www.lifego.de/charts/jazz-klassik/">Jazz / Klassik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17480"><a href="https://www.lifego.de/newsticker/">Newsticker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-17489"><a href="https://www.lifego.de/filme/">Filme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17770"><a href="https://www.lifego.de/filme/liste/">Liste</a></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://www.lifego.de/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suchen" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                <div class="entry-crumbs"><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.lifego.de"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="Alle sehen in Technik" class="entry-crumb" itemprop="url" href="https://www.lifego.de/blog/category/technik/"><span itemprop="title">Technik</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "E-Commerce: Berechnung schätzt den Consumer-Markt auf mehr als 100 Milliarden Euro">E-Commerce: Berechnung schätzt den Consumer-Markt auf mehr als 100 Milliarden Euro</span></div>
    <article id="post-72828" class="post-72828 post type-post status-publish format-standard hentry category-technik tag-e-commerce" itemscope itemtype="https://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">E-Commerce: Berechnung schätzt den Consumer-Markt auf mehr als 100 Milliarden Euro</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.lifego.de/blog/category/technik/">Technik</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated td-visibility-hidden" datetime="2017-01-22T11:01:12+00:00" >Jan 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </header>


        

        
        <div class="td-post-text-content">
            <p> 22Die deutschen Konsumenten haben 2016 erstmals über 100 Milliarden Euro online ausgegeben – mehr als ein Fünftel des gesamten Marktvolumens im Einzelhandel, sagt eine Berechnung&#8230;. Quelle: <a href='/news/r.php?t=o&id=49533' target='_blank' class='qangabe2'>t3n</a> - <a href="https://www.lifego.de/news/r.php?t=o&id=49533" target="_blank" class="qangabe2">Hier weiterlesen</a><br style="clear:both;"><div style='font-size: 2em;'><p>Passend zum Thema</p></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lifego in-artikel -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5359594829800542"
     data-ad-slot="2378986698"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
<div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r.php?t=s&id=379384' target='_blank'>E-Commerce Schickler schätzt den B2C-Online-Markt auf mehr als 100 Milliarden Euro</a></div><div style="font-size: 1.0em;">Die deutschen Konsumenten haben 2016 erstmals über 100 Milliarden Euro online ausgegeben – mehr als ein Fünftel des gesamten ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r.php?t=s&id=379384' target='_blank'>Horizont</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r.php?t=s&id=379385' target='_blank'>E-Commerce: Handel mit Hindernissen</a></div><div style="font-size: 1.0em;">Mit dem E-Commerce hat sich in den vergangenen Jahren ein neuer Vertriebskanal entwickelt und etabliert. Gerade für kleinere ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r.php?t=s&id=379385' target='_blank'>Konrad Adenauer Stiftung</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r.php?t=s&id=379386' target='_blank'>e-Commerce Day 2017 im Kölner Stadion</a></div><div style="font-size: 1.0em;">(Pressemitteilung): Am Freitag, den 12. Mai 2017, findet im Kölner RheinEnergie-Stadion der 8. e-Commerce Day statt. Von 9 bis ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r.php?t=s&id=379386' target='_blank'>Shopanbieter</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r.php?t=s&id=379387' target='_blank'>Orocommerce 1.0 ist da, die B2B-E-Commerce-Lösung der Magento-Gründer</a></div><div style="font-size: 1.0em;">Das erste Release der B2B-E-Commerce-Lösung Orocommerce ist erschienen. Die Lösung ist als Community und Enterprise Edition ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r.php?t=s&id=379387' target='_blank'>T3N</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r.php?t=s&id=379388' target='_blank'>E-Commerce Händlerstimmung kühlt leicht ab</a></div><div style="font-size: 1.0em;">Mit 71,84 Punkten liegt der 7. Index jedoch weiterhin deutlich im positiven Bereich zwischen 50 und 100 Punkten (*). Einen ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r.php?t=s&id=379388' target='_blank'>Marketing Börse</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r.php?t=s&id=379389' target='_blank'>Die Deutsche Post und der Megatrend E-Commerce</a></div><div style="font-size: 1.0em;">Die Deutsche Post profitiert weiterhin vom Megatrend E-Commerce. Die Rallye der Post-Aktie hält nicht zuletzt dank des boomenden ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r.php?t=s&id=379389' target='_blank'>Der Aktionär</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r.php?t=s&id=379390' target='_blank'>Magento-Gründer launchen E-Commerce-Plattform für den B2B-Handel</a></div><div style="font-size: 1.0em;">Der Entwickler für Open Source Business-Anwendungen – Oro, Inc. – hat den Start von OroCommerce bekannt gegeben. Damit will ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r.php?t=s&id=379390' target='_blank'>onlinehaendler-news.de</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r.php?t=s&id=379391' target='_blank'>Sinner & Schrader-Aktie: E-Commerce-Agentur meldet neues Rekordhoch</a></div><div style="font-size: 1.0em;">Aktien von kleinen Firmen gelten gemeinhin als risikoreicher aber auch als gewinnträchtiger, wenn die Geschäftsstrategie aufgeht.</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r.php?t=s&id=379391' target='_blank'>GeVestor</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r.php?t=s&id=379392' target='_blank'>Boomender E-Commerce Deutsche Internetwirtschaft erwartet für 2017 Umsatz von 55 Milliarden Euro</a></div><div style="font-size: 1.0em;">Der Onlinehandel in Deutschland boomt immer weiter - und das bleibt auch in den nächsten Jahren so. Zu diesem Ergebnis kommt die ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r.php?t=s&id=379392' target='_blank'>Horizont</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r.php?t=s&id=379393' target='_blank'>SAP, 3D-Druck und E-Commerce: Panalpina treibt digitale Projekte voran</a></div><div style="font-size: 1.0em;">Der Logistikdienstleister Panalpina setzt in Sachen Digitalisierung Akzente. Das Unternehmen treibt die weltweite Einführung der ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r.php?t=s&id=379393' target='_blank'>Eurotransport</a></div>
			</div><BR CLEAR='LEFT'></p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-3'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><strong>Ähnliche Artikel</strong></div><div class='yuzo_wraps'>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.lifego.de/blog/42180/shoptech-neue-e-commerce-plattform-moltin-nimmt-fahrt-auf-17463/"    style="font-size:13px;;line-height:21px;"> Shoptech: Neue E-Commerce-Plattform Moltin nimmt Fahrt auf </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.lifego.de/blog/52862/25-e-commerce-tricks-wie-du-mehr-profit-aus-deiner-website-herausholst-infografik-28472/"    style="font-size:13px;;line-height:21px;"> 25 E-Commerce-Tricks: Wie du mehr Profit aus deiner Website herausholst </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.lifego.de/blog/60642/das-zeitalter-der-oekosysteme-wieso-onlineshop-keine-ausreichende-antwort-mehr-ist-kolumne-37521/"    style="font-size:13px;;line-height:21px;"> Das Zeitalter der Ökosysteme: Wieso „Onlineshop“ keine ausreichende Antwort mehr ist </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.lifego.de/blog/67520/warum-trump-dem-deutschen-e-commerce-chancen-eroeffnet-44887/"    style="font-size:13px;;line-height:21px;"> Warum Trump dem deutschen E-Commerce Chancen eröffnet </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.lifego.de/blog/37836/lieferung-innerhalb-weniger-stunden-zalando-steigt-mit-zipcart-app-ins-same-day-delivery-geschaeft-ein-e-commerce-news-12949/"    style="font-size:13px;;line-height:21px;"> Lieferung innerhalb weniger Stunden: Zalando steigt mit Zipcart-App ins Same-Day-Delivery-Geschäft e... </a>
							  
					</div></div> <!-- end wrap -->
</div> <style>
							.yuzo_related_post .relatedthumb{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb a{color:!important;}
							.yuzo_related_post .relatedthumb a:hover{color:!important;}
							.yuzo_related_post .relatedthumb:hover a{ color:!important;}
							.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
							</style>  <!-- End Yuzo :) -->        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">TAGS</span></li><li><a href="https://www.lifego.de/blog/tag/e-commerce/">E-Commerce</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=E-Commerce%3A+Berechnung+sch%C3%A4tzt+den+Consumer-Markt+auf+mehr+als+100+Milliarden+Euro&url=https%3A%2F%2Fwww.lifego.de%2Fblog%2F72828%2Fe-commerce-berechnung-schaetzt-den-consumer-markt-auf-mehr-als-100-milliarden-euro-49533%2F&via=lifego+Magazin" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lifego.de%2Fblog%2F72828%2Fe-commerce-berechnung-schaetzt-den-consumer-markt-auf-mehr-als-100-milliarden-euro-49533%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.lifego.de/blog/72828/e-commerce-berechnung-schaetzt-den-consumer-markt-auf-mehr-als-100-milliarden-euro-49533/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.lifego.de/blog/72828/e-commerce-berechnung-schaetzt-den-consumer-markt-auf-mehr-als-100-milliarden-euro-49533/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="https://www.lifego.de/wp-content/themes/lfg/images/icons/similar-left.png" alt=""/>Vorheriger Artikel</div><a href="https://www.lifego.de/blog/72827/email-dienst-lavabit-neustart-bald-mit-ende-zu-ende-verschluesselung-49531/">Email-Dienst Lavabit: Neustart bald mit Ende-zu-Ende-Verschlüsselung</a></div><div class="span6 next-post"><div>Nächster Artikel<img width="6" class="td-retina" src="https://www.lifego.de/wp-content/themes/lfg/images/icons/similar-right.png" alt=""/></div><a href="https://www.lifego.de/blog/72833/ki-software-von-google-lernt-ki-software-zu-schreiben-49540/">KI-Software von Google lernt KI-Software zu schreiben</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lifego.de/blog/author/">LeKate247</a></span></div>

            <meta itemprop="author" content = "LeKate247">
        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Ähnliche Themen</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="https://schema.org/Article">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lifego.de/blog/72834/asus-tinker-board-soll-offenbar-dem-raspberry-pi-konkurrenz-machen-49541/" rel="bookmark" title="Asus: Tinker-Board soll offenbar dem Raspberry Pi Konkurrenz machen">Asus: Tinker-Board soll offenbar dem Raspberry Pi Konkurrenz machen</a></h3>		<p class='qangabe'>Quelle: <a href='/news/r.php?t=o&id=49541' target='_blank'>winfuture.de</a></p>        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated td-visibility-hidden" datetime="2017-01-22T17:08:00+00:00" >Jan 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                    </div>


        <meta itemprop="author" content = "LeKate247">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="https://schema.org/Article">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lifego.de/blog/72836/luegenschleuder-internet-wie-bayern-und-hessen-gegen-social-bots-vorgehen-wollen-49543/" rel="bookmark" title="„Lügenschleuder Internet“: Wie Bayern und Hessen gegen Social Bots vorgehen wollen">„Lügenschleuder Internet“: Wie Bayern und Hessen gegen Social Bots vorgehen wollen</a></h3>		<p class='qangabe'>Quelle: <a href='/news/r.php?t=o&id=49543' target='_blank'>t3n</a></p>        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated td-visibility-hidden" datetime="2017-01-22T16:51:00+00:00" >Jan 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                    </div>


        <meta itemprop="author" content = "LeKate247">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>

            </div>
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <aside class="widget widget_wpb_widget"><div class="block-title"><span>Oft gelesen</span></div><ul><li><div style='display:block;padding:9px 10px 0 12px;'><a href="/blog/72615/lenovo-legion-y720-high-end-notebook-fuer-vr-und-4k-gaming-49193/">Lenovo Legion Y720: High-End-Notebook für VR und 4K-Gaming</a></div></li><div style='clear:both;'></div><li><div style='display:block;padding:9px 10px 0 12px;'><a href="/blog/72614/raspberry-pi-industrievariante-compute-module-3-ab-sofort-verfuegbar-49192/">Raspberry Pi: Industrievariante Compute Module 3 ab sofort verfügbar</a></div></li><div style='clear:both;'></div><li><div style='display:block;padding:9px 10px 0 12px;'><a href="/blog/72597/andy-rubin-android-erfinder-arbeitet-an-eigenem-smartphone-49105/">Andy Rubin: Android-Erfinder arbeitet an eigenem Smartphone</a></div></li><div style='clear:both;'></div><li><div style='display:block;padding:9px 10px 0 12px;'><a href="/blog/72613/aldi-notebook-17-zoll-kaby-lake-cpu-ssd-mehr-ab-26-01-fuer-499euro-49186/">Aldi-Notebook: 17-Zoll, Kaby-Lake-CPU, SSD & mehr ab 26.01 für 499Euro</a></div></li><div style='clear:both;'></div><li><div style='display:block;padding:9px 10px 0 12px;'><a href="/blog/72610/google-adwords-ein-frueher-blick-auf-das-grosse-redesign-49169/">Google Adwords: Ein früher Blick auf das große Redesign</a></div></li><div style='clear:both;'></div></ul></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="5445897492"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="5445897492"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="5445897492"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="5445897492"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Letzte News</span></div>		<ul>
					<li>
				<a href="https://www.lifego.de/blog/72834/asus-tinker-board-soll-offenbar-dem-raspberry-pi-konkurrenz-machen-49541/">Asus: Tinker-Board soll offenbar dem Raspberry Pi Konkurrenz machen</a>
						</li>
					<li>
				<a href="https://www.lifego.de/blog/72836/luegenschleuder-internet-wie-bayern-und-hessen-gegen-social-bots-vorgehen-wollen-49543/">„Lügenschleuder Internet“: Wie Bayern und Hessen gegen Social Bots vorgehen wollen</a>
						</li>
					<li>
				<a href="https://www.lifego.de/blog/72835/erstes-google-tango-geraet-lenovo-phab-2-pro-ist-in-indien-erschienen-49542/">Erstes Google Tango-Gerät Lenovo Phab 2 Pro ist in Indien erschienen</a>
						</li>
					<li>
				<a href="https://www.lifego.de/blog/72831/wissenschaftler-erklaeren-wie-man-zum-social-media-star-wird-49538/">Wissenschaftler erklären, wie man zum Social-Media-Star wird</a>
						</li>
					<li>
				<a href="https://www.lifego.de/blog/72829/microsoft-bereits-naechste-woche-sollen-weitere-entlassungen-folgen-49536/">Microsoft: Bereits nächste Woche sollen weitere Entlassungen folgen</a>
						</li>
				</ul>
		</aside>		<div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >Beliebte Ressorts</span></h4><ul><li><a href="https://www.lifego.de/blog/category/technik/">Technik<span class="td-cat-no">25423</span></a></li><li><a href="https://www.lifego.de/blog/category/lifestyle/">Lifestyle<span class="td-cat-no">3022</span></a></li><li><a href="https://www.lifego.de/blog/category/kino-filme-tv/">Filme und TV<span class="td-cat-no">2905</span></a></li><li><a href="https://www.lifego.de/blog/category/stars/">Stars<span class="td-cat-no">1919</span></a></li><li><a href="https://www.lifego.de/blog/category/musik/">Musik<span class="td-cat-no">1129</span></a></li><li><a href="https://www.lifego.de/blog/category/stars/us-stars/">US Stars<span class="td-cat-no">932</span></a></li></ul></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="2653803490"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="2653803490"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="2653803490"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="2653803490"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_haet_cleverreach_widget"><div class="block-title"><span>Jetzt anmelden!</span></div>        <div class="haet-cleverreach">
                                    <form method="post" class="haet-cleverreach-form">
                            <input type="hidden" name="haet-cleverreach-is-widget" value="1">
                            <input type="hidden" name="haet-cleverreach-form-id" value="110814">
                            <input type="hidden" name="haet-cleverreach-list-id" value="575170">
                                    <div class="haet-cleverreach-field-wrap label-left type-description " >
                            <p>Melde dich zu unserem Newsletter an!</p>
                    </div>
                <div class="haet-cleverreach-field-wrap label-left type-email " >
                                                <label for="haet-cleverreach-cleverreach_email">
                        E-Mail                    </label>
                                       
                    <input 
                        type="email" 
                        id="haet-cleverreach-cleverreach_email" 
                        name="haet-cleverreach-cleverreach_email"
                        value=""
                                            >
                
                                    </div>
                <div class="haet-cleverreach-field-wrap label-left type-submit " >
                            <button type="submit" class="button" id="haet-cleverreach-submit">
                    Anmelden                </button>
                    </div>
                                </form>
                                </div>
        </aside>            </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright 2017 - lifego.de                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-kornis-menu-footer-container"><ul id="menu-kornis-menu-footer" class=""><li id="menu-item-17532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17532"><a href="https://www.lifego.de/impressum/">Impressum</a></li>
<li id="menu-item-17784" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17784"><a href="https://www.lifego.de/datenschutz/">Datenschutz</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->



<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 58859e92a260a
    -->

    
            <style type="text/css" media="screen">
                  .fabalista {
   position:absolute;
  top:20px;
right:2px;
  }

@media screen and (max-width: 1020px) {
  .fabalista {
    visibility: hidden;
  }
}

.qangabe {
  font-size: 10px;color:grey;
}
.qangabe a:link { color:grey; }
.qangabe a:visited { color:grey; }

.qangabe2 {
 color:grey;
}
.qangabe2 a:link { color:grey; }
.qangabe2 a:visited { color:grey; }
                </style><script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.lifego.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lifego.de/wp-content/plugins/cleverreach//js/form.js?ver=3c8f9eef1750bc4ba12b5c07253ce134'></script>
<script type='text/javascript' src='https://www.lifego.de/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.68'></script>
<script type='text/javascript' src='https://www.lifego.de/wp-content/themes/lfg/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.lifego.de/wp-content/themes/lfg/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.lifego.de/wp-includes/js/wp-embed.min.js?ver=3c8f9eef1750bc4ba12b5c07253ce134'></script>
<script type='text/javascript' src='https://www.lifego.de/wp-includes/js/comment-reply.min.js?ver=3c8f9eef1750bc4ba12b5c07253ce134'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>