<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-DE"> <!--<![endif]-->
<head>
    <title>Die Lage am Mittwoch: Die Selbstdemontage einer Kanzlerhoffnung | lifego Magazin</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="LeKate247">
    <link rel="pingback" href="https://www.lifego.de/xmlrpc.php" />

    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lifego Magazin &raquo; Feed" href="https://www.lifego.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="lifego Magazin &raquo; Kommentar-Feed" href="https://www.lifego.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lifego.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=2e02ea6f49f1957a105ef7ec5cbef9bb"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='haet_cleverreach_style-css'  href='https://www.lifego.de/wp-content/plugins/cleverreach//css/frontend.css?ver=2e02ea6f49f1957a105ef7ec5cbef9bb' type='text/css' media='all' />
<link rel='stylesheet' id='css_style-css'  href='https://www.lifego.de/wp-content/plugins/csv_quotes/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.lifego.de/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.68' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=2e02ea6f49f1957a105ef7ec5cbef9bb' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=2e02ea6f49f1957a105ef7ec5cbef9bb' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=2e02ea6f49f1957a105ef7ec5cbef9bb' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2e02ea6f49f1957a105ef7ec5cbef9bb' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=2e02ea6f49f1957a105ef7ec5cbef9bb' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='https://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=2e02ea6f49f1957a105ef7ec5cbef9bb' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='https://www.lifego.de/wp-content/themes/lfg/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lifego.de/wp-content/themes/lfg/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-vc-composer-css-shim-css'  href='https://www.lifego.de/wp-content/plugins/td-visual-composer-shim/css/js_composer.css?ver=2e02ea6f49f1957a105ef7ec5cbef9bb' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lifego.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lifego.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lifego.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lifego.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lifego.de/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.lifego.de/blog/95490/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/" />
<link rel='shortlink' href='https://www.lifego.de/?p=95490' />
<link rel="alternate" type="application/json+oembed" href="https://www.lifego.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifego.de%2Fblog%2F95490%2Fdie-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lifego.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lifego.de%2Fblog%2F95490%2Fdie-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lifego.de/?wordfence_logHuman=1&hid=619D2D09D885883557E507B97F5E2297');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.lifego.de/blog/95490/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/amp/" />
<!-- Style compiled by theme -->

<style>
    
.td-full-layout .td-menu-background {
        background: #dddcdf !important;
    }

    .td-boxed-layout .td-menu-background .td-menu-wrap {
        background: #dddcdf !important;
    }


    
    .td-full-layout .td-header-bg {
        background-color: #494754 !important;
    }

    .td-boxed-layout .td-logo-rec-wrap,
    .td-boxed-layout .td-affix .td-logo-rec-wrap,
    .td-full-logo
    {
        background-color: #494754 !important;
    }


    
    .td-logo-rec-wrap .span4,
    .td-logo-rec-wrap .span8
    {
        top: -10px !important;
        position: relative !important;
    }

    @media (max-width: 767px) {
        .td-logo-rec-wrap {
            top: 0px !important;
        }
    }

    
    .td-logo-rec-wrap, .td-full-logo {
        background-color: transparent !important;
    }


    
	a, .widget_recent_comments .recentcomments .url {
		color: #dd3333;
    }
    .cur-sub-cat {
      color:#dd3333 !important;
    }
    .blog-stack .sf-menu .current-menu-item a,
    .blog-stack .sf-menu .current-menu-parent .current-menu-item a,
    .blog-stack .sf-menu .current-menu-parent > a,
    .blog-stack .sf-menu > li:hover > a,
    .blog-stack .sf-menu ul li:hover > a,
    .blog-stack .td-post-text-content .more-link-wrap:hover a,
    .blog-stack .sf-menu ul .td_mega_menu_sub_cats a.cur-sub-cat,
    .blog-stack .sf-menu ul .td_mega_menu_sub_cats a.cur-sub-cat:hover,
    .blog-stack .td-mega-menu .block-mega-child-cats a:hover,
    .blog-stack .td_mod_mega_menu:hover .item-details a,
    .blog-stack .sf-menu .current-menu-ancestor > a,
    .blog-stack .sf-menu .current-category-ancestor > a
    {
        color:#dd3333;
    }


    .blog-stack .sf-menu > .current-menu-ancestor > a,
    .blog-stack .sf-menu > .current-category-ancestor > a
    {
        color:#dd3333 !important;
    }

    .blog-stack .sf-menu ul li {
        background-color: #dd3333;
    }

    .blog-stack .td-post-text-content .more-link-wrap a:hover {
        outline-color: #dd3333;
    }

	
	
    .td-footer-wrap,
    .td-footer-wrap a,
    .td-footer-wrap .td_top_authors .td-authors-name a
    {
        color: #494754;
    }

    .td-footer-wrap .entry-title a {
        color: #494754 !important;
    }

    .td_top_authors .td_mod_wrap:hover  {
        background-color: transparent !important;
    }
body {
background-color:#bcbada;
                    }
</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.lifego.de/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.lifego.de/wp-content/themes/lfg";
var tds_snap_menu="snap";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://www.lifego.de/search/";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#4db2ec";
</script>

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.lifego.de","*.www.lifego.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
_paq.push(['enableHeartBeatTimer', 5]);
  (function() {
    var u="//t.germantag.net/";
    _paq.push(['setTrackerUrl', u+'d97']);
    _paq.push(['setSiteId', 10]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//t.germantag.net/d97?idsite=10" style="border:0;" alt="" /></p></noscript></head>

<body class="post-template-default single single-post postid-95490 single-format-standard td-boxed-layout die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973 single_template_1">

<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Schließen</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-kornis-menu-oben-container"><ul id="menu-kornis-menu-oben" class=""><li id="menu-item-33832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-33832"><a href="https://www.lifego.de/">Home</a></li>
<li id="menu-item-17483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17483"><a href="https://www.lifego.de/starvote/">Stars</a></li>
<li id="menu-item-17473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17473"><a href="https://www.lifego.de/sprueche/">Sprüche</a>
<ul class="sub-menu">
	<li id="menu-item-17561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17561"><a href="https://www.lifego.de/sprueche/liebe/">Liebe</a></li>
	<li id="menu-item-17560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17560"><a href="https://www.lifego.de/sprueche/flirten/">Flirten</a></li>
	<li id="menu-item-17559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17559"><a href="https://www.lifego.de/sprueche/lustiges/">Lustiges</a></li>
	<li id="menu-item-17558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17558"><a href="https://www.lifego.de/sprueche/witziges/">Witze</a></li>
	<li id="menu-item-17557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17557"><a href="https://www.lifego.de/sprueche/fieses/">Fieses</a></li>
	<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://www.lifego.de/sprueche/geburtstag/">Geburtstag</a></li>
	<li id="menu-item-17555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17555"><a href="https://www.lifego.de/sprueche/englische/">Englische</a></li>
	<li id="menu-item-17554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17554"><a href="https://www.lifego.de/sprueche/lebensweisheiten/">Weisheiten</a></li>
</ul>
</li>
<li id="menu-item-17476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17476"><a href="https://www.lifego.de/charts/">Charts</a>
<ul class="sub-menu">
	<li id="menu-item-17529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17529"><a href="https://www.lifego.de/charts/pop/">Pop</a></li>
	<li id="menu-item-17523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17523"><a href="https://www.lifego.de/charts/schlager/">Schlager</a></li>
	<li id="menu-item-17507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17507"><a href="https://www.lifego.de/charts/rock/">Rock</a></li>
	<li id="menu-item-17527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17527"><a href="https://www.lifego.de/charts/dance-house-electro/">Dance / House / Electro</a></li>
	<li id="menu-item-17526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17526"><a href="https://www.lifego.de/charts/album/">Album</a></li>
	<li id="menu-item-17525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17525"><a href="https://www.lifego.de/charts/hiphop-rap/">Hiphop / Rap</a></li>
	<li id="menu-item-17524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17524"><a href="https://www.lifego.de/charts/soul/">Soul / R&#038;B</a></li>
	<li id="menu-item-17522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17522"><a href="https://www.lifego.de/charts/jazz-klassik/">Jazz / Klassik</a></li>
</ul>
</li>
<li id="menu-item-17480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17480"><a href="https://www.lifego.de/newsticker/">Newsticker</a></li>
<li id="menu-item-17489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17489"><a href="https://www.lifego.de/filme/">Filme</a>
<ul class="sub-menu">
	<li id="menu-item-17770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17770"><a href="https://www.lifego.de/filme/liste/">Liste</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                    <a itemprop="url" href="https://www.lifego.de">
                        <img width="300" class="td-retina-data" data-retina="//www.lifego.de/wp-content/uploads/lfg-retina1-300x100.png" src="//www.lifego.de/wp-content/uploads/lfg-logo1-300x100.gif" alt="lifego Online-Magazin"/>
                    </a>
                    <meta itemprop="name" content="lifego Magazin">
                                </div>
            <div class="span8 td-header-style-1">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="9185475496"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="9185475496"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="9185475496"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="9185475496"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="https://www.lifego.de">
                                        <img width="300" class="td-retina-data"  data-retina="//www.lifego.de/wp-content/uploads/lfg-retina1-300x100.png" src="//www.lifego.de/wp-content/uploads/lfg-logo1-300x100.gif" alt="lifego Online-Magazin"/>
                                    </a>
                                    <meta itemprop="name" content="lifego Magazin">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-kornis-menu-oben-container"><ul id="menu-kornis-menu-oben-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-33832"><a href="https://www.lifego.de/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17483"><a href="https://www.lifego.de/starvote/">Stars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-17473"><a href="https://www.lifego.de/sprueche/">Sprüche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17561"><a href="https://www.lifego.de/sprueche/liebe/">Liebe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17560"><a href="https://www.lifego.de/sprueche/flirten/">Flirten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17559"><a href="https://www.lifego.de/sprueche/lustiges/">Lustiges</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17558"><a href="https://www.lifego.de/sprueche/witziges/">Witze</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17557"><a href="https://www.lifego.de/sprueche/fieses/">Fieses</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17556"><a href="https://www.lifego.de/sprueche/geburtstag/">Geburtstag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17555"><a href="https://www.lifego.de/sprueche/englische/">Englische</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17554"><a href="https://www.lifego.de/sprueche/lebensweisheiten/">Weisheiten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-17476"><a href="https://www.lifego.de/charts/">Charts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17529"><a href="https://www.lifego.de/charts/pop/">Pop</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17523"><a href="https://www.lifego.de/charts/schlager/">Schlager</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17507"><a href="https://www.lifego.de/charts/rock/">Rock</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17527"><a href="https://www.lifego.de/charts/dance-house-electro/">Dance / House / Electro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17526"><a href="https://www.lifego.de/charts/album/">Album</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17525"><a href="https://www.lifego.de/charts/hiphop-rap/">Hiphop / Rap</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17524"><a href="https://www.lifego.de/charts/soul/">Soul / R&#038;B</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17522"><a href="https://www.lifego.de/charts/jazz-klassik/">Jazz / Klassik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17480"><a href="https://www.lifego.de/newsticker/">Newsticker</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-17489"><a href="https://www.lifego.de/filme/">Filme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17770"><a href="https://www.lifego.de/filme/liste/">Liste</a></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://www.lifego.de/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suchen" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                    <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                <div class="entry-crumbs"><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.lifego.de"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a title="Alle sehen in Politik" class="entry-crumb" itemprop="url" href="https://www.lifego.de/blog/category/politik/"><span itemprop="title">Politik</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Die Lage am Mittwoch: Die Selbstdemontage einer Kanzlerhoffnung">Die Lage am Mittwoch: Die Selbstdemontage einer Kanzlerhoffnung</span></div>
    <article id="post-95490" class="post-95490 post type-post status-publish format-standard hentry category-politik tag-deutschland tag-die-lage tag-leyen tag-politik tag-schulz" itemscope itemtype="https://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Die Lage am Mittwoch: Die Selbstdemontage einer Kanzlerhoffnung</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.lifego.de/blog/category/politik/">Politik</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated td-visibility-hidden" datetime="2017-05-10T05:36:44+00:00" >Mai 10, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </header>


        

        
        <div class="td-post-text-content">
            <p>Ursula von der Leyen muss heute vor dem Verteidigungsausschuss antreten. Der VW-Führung droht eine ungemütliche Hauptversammlung. Und: Die Bescheidenheit des Martin Schulz. Die Lage am Morgen. Von René Pfister&#8230; Quelle: <a href='/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=o&id=70973' target='_blank' class='qangabe2' rel='nofollow'>spiegel.de</a> - <a href="https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=o&id=70973" target="_blank" class="qangabe2" rel="nofollow">Hier weiterlesen</a><br style="clear:both;"><div style='font-size: 18px;'>Passend zum Thema</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lifego in-artikel -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5359594829800542"
     data-ad-slot="2378986698"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
<div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495724' target='_blank' rel='nofollow'>Die Lage am Freitag: Schulz‘ Risiko</a></div><div style="font-size: 1.0em;">Dass Martin Schulz ein türkisches Todesstrafen-Referendum in Deutschland ablehnt, ist für ihn nicht ohne Risiko. Außerdem ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495724' target='_blank' rel='nofollow'>Life Go</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495725' target='_blank' rel='nofollow'>Grundsatzrede von Martin Schulz: SPD soll stärker in die Mitte rücken</a></div><div style="font-size: 1.0em;">Verhaltener Applaus ist zu hören, als Martin Schulz ... Die Partei sei jetzt "in einer schwierigen Lage", aber es sei eine ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495725' target='_blank' rel='nofollow'>Kölnische Rundschau</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495726' target='_blank' rel='nofollow'>Schulz rückt von links in die Mitte</a></div><div style="font-size: 1.0em;">Verhaltener Applaus ist zu hören, als Martin Schulz ... Die Partei sei jetzt „in einer schwierigen Lage“, aber es sei ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495726' target='_blank' rel='nofollow'>General-Anzeiger Online</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495727' target='_blank' rel='nofollow'>CDU-Vize Laschet: „Die Lage in Nordrhein-Westfalen ist ja viel schlimmer“</a></div><div style="font-size: 1.0em;">„Die Lage in Nordrhein-Westfalen ist ja viel schlimmer als in Schleswig-Holstein.“ In Bezug auf die innere Sicherheit sowie ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495727' target='_blank' rel='nofollow'>Frankfurter Allgemeine</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495728' target='_blank' rel='nofollow'>Schulz-SPD nach Wahl Die Angst vor der Sogwirkung</a></div><div style="font-size: 1.0em;">Doch die Schulz-SPD steckt hier im ... Von einer "schwierigen Lage" spricht der Hoffnungsträger denn auch im Willy-Brandt ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495728' target='_blank' rel='nofollow'>Tagesschau</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495729' target='_blank' rel='nofollow'>Sozialdemokraten Die Fehler der Schulz-SPD</a></div><div style="font-size: 1.0em;">auch im direkten Vergleich Schulz-Merkel. Als Gabriel ging, lagen die Genossen bei Anfang 20 Prozent. Im Moment sieht es so aus ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495729' target='_blank' rel='nofollow'>Spiegel Online</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495730' target='_blank' rel='nofollow'>Die Lage der Grünen 2017</a></div><div style="font-size: 1.0em;">Folgen: Nichtsdestotrotz ist die Lage der Grünen derzeit ... den Spitzenkandidaten Martin Schulz für linke Wähler wieder ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495730' target='_blank' rel='nofollow'>Frankfurter Allgemeine</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495731' target='_blank' rel='nofollow'>Die Niederlage in Schleswig-Holstein geht Schulz „unter die Haut“</a></div><div style="font-size: 1.0em;">Muss Schulz nun seine Strategie ändern? Zum Mutmachen gehört, dass die SPD auf ... Frauen in gleicher Lage nicht so gut an.</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495731' target='_blank' rel='nofollow'>Schwäbische</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495732' target='_blank' rel='nofollow'>SPD lockt Martin Schulz mit Wette in die Granitstadt</a></div><div style="font-size: 1.0em;">Schulz und der Hauzenberger ... "Schnupper-Mitgliedschaft" reichen nicht. Die Lage: Der Stadtverband mit seinen drei Ortsvereinen ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495732' target='_blank' rel='nofollow'>Passauer Neue Presse</a></div>
			</div><BR CLEAR='LEFT'><div style='padding:3px;min-height: 4em; display: table-cell;  vertical-align: middle;'><div style='font-size: 1.5em;'><a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495733' target='_blank' rel='nofollow'>Die Lage am Montag Liebe Leserin, lieber Leser,</a></div><div style="font-size: 1.0em;">Und doch ist das Ergebnis des gestrigen Tages beängstigend, und das nicht nur, weil die rechtsradikale Marine Le Pen mehr als 30 ...</div><div class='qangabe'>Quelle: <a href='https://www.lifego.de/news/r/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/?t=s&id=495733' target='_blank' rel='nofollow'>Spiegel Online</a></div>
			</div><BR CLEAR='LEFT'></p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-3'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><strong>Ähnliche Artikel</strong></div><div class='yuzo_wraps'>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.lifego.de/blog/86533/verfassungsreferendum-trkische-opposition-will-nicht-aufgeben-68515/"    style="font-size:13px;;line-height:21px;"> Verfassungsreferendum: Türkische Opposition will nicht aufgeben </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.lifego.de/blog/74812/nachrichtendienst-bnd-bespitzelte-offenbar-auslndische-journalisten-60144/"    style="font-size:13px;;line-height:21px;"> Nachrichtendienst: BND bespitzelte offenbar ausländische Journalisten </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.lifego.de/blog/89778/minderheit-in-china-peking-verbietet-uiguren-muslimische-namen-69521/"    style="font-size:13px;;line-height:21px;"> Minderheit in China: Peking verbietet Uiguren muslimische Namen </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.lifego.de/blog/86159/nach-is-abzug-christen-in-mossul-feiern-ostern-zum-ersten-mal-seit-drei-jahren-68445/"    style="font-size:13px;;line-height:21px;"> Nach IS-Abzug: Christen in Mossul feiern Ostern – zum ersten mal seit drei Jahren </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.lifego.de/blog/83409/entfhrungsfall-el-masri-ermittlungen-gegen-mutmaliche-cia-agenten-eingestellt-67447/"    style="font-size:13px;;line-height:21px;"> Entführungsfall el-Masri: Ermittlungen gegen mutmaßliche CIA-Agenten eingestellt </a>
							  
					</div></div> <!-- end wrap -->
</div> <style>
							.yuzo_related_post .relatedthumb{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb a{color:!important;}
							.yuzo_related_post .relatedthumb a:hover{color:!important;}
							.yuzo_related_post .relatedthumb:hover a{ color:!important;}
							.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
							</style>  <!-- End Yuzo :) -->        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">TAGS</span></li><li><a href="https://www.lifego.de/blog/tag/deutschland/">deutschland</a></li><li><a href="https://www.lifego.de/blog/tag/die-lage/">die lage</a></li><li><a href="https://www.lifego.de/blog/tag/leyen/">leyen</a></li><li><a href="https://www.lifego.de/blog/tag/politik/">politik</a></li><li><a href="https://www.lifego.de/blog/tag/schulz/">schulz</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Die+Lage+am+Mittwoch%3A+Die+Selbstdemontage+einer+Kanzlerhoffnung&url=https%3A%2F%2Fwww.lifego.de%2Fblog%2F95490%2Fdie-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973%2F&via=lifego+Magazin" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lifego.de%2Fblog%2F95490%2Fdie-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.lifego.de/blog/95490/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.lifego.de/blog/95490/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="https://www.lifego.de/wp-content/themes/lfg/images/icons/similar-left.png" alt=""/>Vorheriger Artikel</div><a href="https://www.lifego.de/blog/95449/rheinmetall-ex-verteidigungsminister-jung-ist-neuer-aufsichtsrat-70972/">Rheinmetall: Ex-Verteidigungsminister Jung ist neuer Aufsichtsrat</a></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lifego.de/blog/author/">LeKate247</a></span></div>

            <meta itemprop="author" content = "LeKate247">
        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Ähnliche Themen</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="https://schema.org/Article">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lifego.de/blog/95369/sozialdemokraten-die-fehler-der-schulz-spd-70964/" rel="bookmark" title="Sozialdemokraten: Die Fehler der Schulz-SPD">Sozialdemokraten: Die Fehler der Schulz-SPD</a></h3>		<p class='qangabe'>Quelle: <a href='/news/r.php?t=o&id=70964' target='_blank'>Spiegel Politik Deutschland</a></p>        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated td-visibility-hidden" datetime="2017-05-09T20:13:36+00:00" >Mai 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                    </div>


        <meta itemprop="author" content = "LeKate247">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="https://schema.org/Article">
                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.lifego.de/blog/95332/rechtes-netzwerk-in-der-bundeswehr-die-braunen-kameraden-des-franco-a-70953/" rel="bookmark" title="Rechtes Netzwerk in der Bundeswehr: Die braunen Kameraden des Franco A.">Rechtes Netzwerk in der Bundeswehr: Die braunen Kameraden des Franco A.</a></h3>		<p class='qangabe'>Quelle: <a href='/news/r.php?t=o&id=70953' target='_blank'>Spiegel Politik Deutschland</a></p>        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated td-visibility-hidden" datetime="2017-05-09T18:00:00+00:00" >Mai 9, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                    </div>


        <meta itemprop="author" content = "LeKate247">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>

            </div>
            <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <aside class="widget widget_wpb_widget"><div class="block-title"><span>Oft gelesen</span></div><ul><li><div style='display:block;padding:9px 10px 0 12px;'><a href="/blog/93515/franzsische-komdie-victoria-vicky-und-die-schwachen-mnner-70567/">Französische Komödie "Victoria": Vicky und die schwachen Männer</a></div></li><div style='clear:both;'></div><li><div style='display:block;padding:9px 10px 0 12px;'><a href="/blog/93465/atomausstieg-konzernemssen-300-millionen-euro-mehr-zahlen-70551/">Atomausstieg: Konzerne müssen 300 Millionen Euro mehr zahlen</a></div></li><div style='clear:both;'></div><li><div style='display:block;padding:9px 10px 0 12px;'><a href="/blog/92364/bahnunglck-iceam-dortmunder-bahnhofentgleist-70253/">Bahnunglück: ICE am Dortmunder Bahnhof entgleist</a></div></li><div style='clear:both;'></div><li><div style='display:block;padding:9px 10px 0 12px;'><a href="/blog/92224/pjngjang-nordkorea-droht-mit-neuem-atomtest-zu-jeder-zeit-70225/">Pjöngjang: Nordkorea droht mit neuem Atomtest - "zu jeder Zeit"</a></div></li><div style='clear:both;'></div><li><div style='display:block;padding:9px 10px 0 12px;'><a href="/blog/92973/alkohol-am-steuer-muriel-baumeister-muss-fhrerschein-abgeben-70402/">Alkohol am Steuer: Muriel Baumeister muss Führerschein abgeben</a></div></li><div style='clear:both;'></div></ul></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="5445897492"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="5445897492"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="5445897492"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="5445897492"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Letzte News</span></div>		<ul>
					<li>
				<a href="https://www.lifego.de/blog/95490/die-lage-am-mittwoch-die-selbstdemontage-einer-kanzlerhoffnung-70973/">Die Lage am Mittwoch: Die Selbstdemontage einer Kanzlerhoffnung</a>
						</li>
					<li>
				<a href="https://www.lifego.de/blog/95449/rheinmetall-ex-verteidigungsminister-jung-ist-neuer-aufsichtsrat-70972/">Rheinmetall: Ex-Verteidigungsminister Jung ist neuer Aufsichtsrat</a>
						</li>
					<li>
				<a href="https://www.lifego.de/blog/95436/wikileaks-whistleblowerin-manning-freut-sich-auf-leben-in-freiheit-70971/">WikiLeaks: Whistleblowerin Manning freut sich auf Leben in Freiheit</a>
						</li>
					<li>
				<a href="https://www.lifego.de/blog/95425/juventus-gegen-monaco-grtschende-knstler-70970/">Juventus gegen Monaco: Grätschende Künstler</a>
						</li>
					<li>
				<a href="https://www.lifego.de/blog/95418/football-leaks-fifa-untersuchtpogba-transfer-nach-manchester-70969/">&#8222;Football Leaks&#8220;: Fifa untersucht Pogba-Transfer nach Manchester</a>
						</li>
				</ul>
		</aside>		<div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >Beliebte Ressorts</span></h4><ul><li><a href="https://www.lifego.de/blog/category/technik/">Technik<span class="td-cat-no">32988</span></a></li><li><a href="https://www.lifego.de/blog/category/kino-filme-tv/">Filme und TV<span class="td-cat-no">21946</span></a></li><li><a href="https://www.lifego.de/blog/category/lifestyle/">Lifestyle<span class="td-cat-no">3562</span></a></li><li><a href="https://www.lifego.de/blog/category/stars/">Stars<span class="td-cat-no">3239</span></a></li><li><a href="https://www.lifego.de/blog/category/musik/">Musik<span class="td-cat-no">2413</span></a></li><li><a href="https://www.lifego.de/blog/category/politik/">Politik<span class="td-cat-no">1086</span></a></li></ul></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1200 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="2653803490"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 1019  && td_screen_width < 1200 ) {
                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="2653803490"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="2653803490"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5359594829800542" data-ad-slot="2653803490"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_haet_cleverreach_widget"><div class="block-title"><span>Jetzt anmelden!</span></div>        <div class="haet-cleverreach">
                                    <form method="post" class="haet-cleverreach-form">
                            <input type="hidden" name="haet-cleverreach-is-widget" value="1">
                            <input type="hidden" name="haet-cleverreach-form-id" value="110814">
                            <input type="hidden" name="haet-cleverreach-list-id" value="575170">
                                    <div class="haet-cleverreach-field-wrap label-left type-description " >
                            <p>Melde dich zu unserem Newsletter an!</p>
                    </div>
                <div class="haet-cleverreach-field-wrap label-left type-email " >
                                                <label for="haet-cleverreach-cleverreach_email">
                        E-Mail                    </label>
                                       
                    <input 
                        type="email" 
                        id="haet-cleverreach-cleverreach_email" 
                        name="haet-cleverreach-cleverreach_email"
                        value=""
                                            >
                
                                    </div>
                <div class="haet-cleverreach-field-wrap label-left type-submit " >
                            <button type="submit" class="button" id="haet-cleverreach-submit">
                    Anmelden                </button>
                    </div>
                                </form>
                                </div>
        </aside>            </div>
        
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright 2017 - lifego.de                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-kornis-menu-footer-container"><ul id="menu-kornis-menu-footer" class=""><li id="menu-item-17532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17532"><a href="https://www.lifego.de/impressum/">Impressum</a></li>
<li id="menu-item-17784" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17784"><a href="https://www.lifego.de/datenschutz/">Datenschutz</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->



<div class="td-sp td-scroll-up"></div>



    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 59128e295ee10
    -->

    
            <style type="text/css" media="screen">
                  .fabalista {
   position:absolute;
  top:20px;
right:2px;
  }

@media screen and (max-width: 1020px) {
  .fabalista {
    visibility: hidden;
  }
}

.qangabe {
  font-size: 10px;color:grey;
}
.qangabe a:link { color:grey; }
.qangabe a:visited { color:grey; }

.qangabe2 {
 color:grey;
}
.qangabe2 a:link { color:grey; }
.qangabe2 a:visited { color:grey; }
                </style><script type="text/javascript"><!-- test --></script><script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.lifego.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lifego.de/wp-content/plugins/cleverreach//js/form.js?ver=2e02ea6f49f1957a105ef7ec5cbef9bb'></script>
<script type='text/javascript' src='https://www.lifego.de/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.68'></script>
<script type='text/javascript' src='https://www.lifego.de/wp-content/themes/lfg/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.lifego.de/wp-content/themes/lfg/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.lifego.de/wp-includes/js/wp-embed.min.js?ver=2e02ea6f49f1957a105ef7ec5cbef9bb'></script>
<script type='text/javascript' src='https://www.lifego.de/wp-includes/js/comment-reply.min.js?ver=2e02ea6f49f1957a105ef7ec5cbef9bb'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>
<!--Cached using Nginx-Helper on 2017-05-10 04:51:05. It took 93 queries executed in 0,442 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->